<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.bcsnoticias.mx/xmlrpc.php">
<title>‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬ - BCS Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬ - BCS Noticias" />
<meta property="og:description" content="Se espera que durante la próxima semana, tanto el Poder Legislativo como el Poder Judicial del Estado, puedan concluir el tema de las pensiones vitalicias para los Magistrados, especificando los cambios que se realizarán a la Ley Orgánica del Poder Judicial" />
<meta property="og:url" content="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/" />
<meta property="og:site_name" content="BCS Noticias" />
<meta property="article:publisher" content="http://www.facebook.com/bcsnoticias" />
<meta property="article:author" content="http://www.facebook.com/bcsnoticias" />
<meta property="article:section" content="La Paz" />
<meta property="article:published_time" content="2017-01-27T16:56:14-07:00" />
<meta property="fb:admins" content="100005912920068" />
<meta property="og:image" content="http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se espera que durante la próxima semana, tanto el Poder Legislativo como el Poder Judicial del Estado, puedan concluir el tema de las pensiones vitalicias para los Magistrados, especificando los cambios que se realizarán a la Ley Orgánica del Poder Judicial" />
<meta name="twitter:title" content="‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬ - BCS Noticias" />
<meta name="twitter:site" content="@bcsnoticias" />
<meta name="twitter:image" content="http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados.jpg" />
<meta name="twitter:creator" content="@bcsnoticias" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BCS Noticias &raquo; Feed" href="http://www.bcsnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="BCS Noticias &raquo; RSS de los comentarios" href="http://www.bcsnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BCS Noticias &raquo; ‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬ RSS de los comentarios" href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bcsnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.bcsnoticias.mx/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.bcsnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bcsnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bcsnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.bcsnoticias.mx/?p=106253' />
<link rel="alternate" type="application/json+oembed" href="http://www.bcsnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bcsnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&#038;format=xml" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	</head>

<body class="post-template-default single single-post postid-106253 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.bcsnoticias.mx/" rel="home"><img class="herald-logo" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/bcs-noticias-logo-2-chico.png" alt="BCS Noticias" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><img class="size-full wp-image-105785 alignright" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/911ban.jpg" alt="" width="728" height="81" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-17309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17309"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403"><a href="http://www.bcsnoticias.mx/lapaz/">La Paz</a>	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.bcsnoticias.mx/los-cabos/">Los Cabos</a>	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.bcsnoticias.mx/comondu/">Comondú</a>	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.bcsnoticias.mx/loreto/">Loreto</a>	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.bcsnoticias.mx/mulege/">Mulegé</a></ul>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.bcsnoticias.mx/politica/">Política</a><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.bcsnoticias.mx/sociedad/">Sociedad</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bcsnoticias.mx/turismo/">Turismo</a><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.bcsnoticias.mx/medio-ambiente/">Medio Ambiente</a><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.bcsnoticias.mx/policiaca/">Policiaca</a><li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68991"><a href="http://www.bcsnoticias.mx/cultura/">Cultura</a><li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.bcsnoticias.mx/deportes/">Deportes</a><li id="menu-item-68998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68998"><a href="http://www.bcsnoticias.mx/clima/">Clima</a><li id="menu-item-69006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69006"><a href="http://www.bcsnoticias.mx/negocios/">Negocios</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.bcsnoticias.mx/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-69000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69000"><a href="http://www.facebook.com/bcsnoticias"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-69001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69001"><a href="http://www.twitter.com/bcsnoticias"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-69002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69002"><a href="http://www.youtube.com/bcsnoticias"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-69003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69003"><a href="http://www.instagram.com/bcsnoticias"><span class="herald-social-name">Instagram</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/estudiantes-de-la-paz-retan-a-funcionarios-a-hacer-uso-del-transporte-publico-antes-de-subir-tarifa/" title="Estudiantes de La Paz retan a funcionarios, a hacer uso del transporte público antes de subir tarifa"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/iniciativa-funcionario-transporte-publico-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/estudiantes-de-la-paz-retan-a-funcionarios-a-hacer-uso-del-transporte-publico-antes-de-subir-tarifa/">Estudiantes de La Paz retan a funcionarios, a hacer uso del transporte público antes de subir tarifa</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/diputado-del-pri-bcs-presume-austeridad-facebook-le-llueven-criticas/" title="Diputado del PRI en BCS presume austeridad en Facebook y le llueven críticas"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/meme-joel-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/diputado-del-pri-bcs-presume-austeridad-facebook-le-llueven-criticas/">Diputado del PRI en BCS presume austeridad en Facebook y le llueven críticas</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/cae-segundo-ejecutado-de-hoy-en-san-jose-del-cabo-perdio-la-vida-a-balazos-en-la-colonia-monte-real/" title="Cae segundo ejecutado de hoy en San José del Cabo; perdió la vida a balazos en la colonia Monte Real"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/cae-segundo-ejecutado-de-hoy-en-san-jose-del-cabo-perdio-la-vida-a-balazos-en-la-colonia-monte-real/">Cae segundo ejecutado de hoy en San José del Cabo; perdió la vida a balazos en la colonia Monte Real</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/reducen-escombros-las-instalaciones-del-extinto-canal-10-la-paz/" title="Reducen a escombros las instalaciones del extinto canal 10 de La Paz"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-ignacio-estrada-canal-10--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/reducen-escombros-las-instalaciones-del-extinto-canal-10-la-paz/">Reducen a escombros las instalaciones del extinto canal 10 de La Paz</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/con-tiro-de-gracia-encuentran-el-cuerpo-sin-vida-de-un-hombre-en-predio-la-ballena-de-san-jose-del-cabo/" title="Con tiro de gracia, encuentran el cuerpo sin vida de un hombre en predio La Ballena de San José del Cabo"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/ejecutado-predio-la-ballena-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/con-tiro-de-gracia-encuentran-el-cuerpo-sin-vida-de-un-hombre-en-predio-la-ballena-de-san-jose-del-cabo/">Con tiro de gracia, encuentran el cuerpo sin vida de un hombre en predio La Ballena de San José del Cabo</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/parcialmente-nublados-temperaturas-7oc-seran-las-condiciones-este-viernes-bcs/" title="Parcialmente nublados y temperaturas de hasta 7ºC, serán las condiciones de este viernes para BCS"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/07/Clima-Areas-Protegidas-de-BCS-Reserva-de-la-Biosfera-de-El-Vizcaino-Foto-de-Conanp-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/parcialmente-nublados-temperaturas-7oc-seran-las-condiciones-este-viernes-bcs/">Parcialmente nublados y temperaturas de hasta 7ºC, serán las condiciones de este viernes para BCS</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.bcsnoticias.mx/" rel="home"><img class="herald-logo-mini" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/bcs-noticias-logo-blanco-mini.png" alt="BCS Noticias" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17309"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403"><a href="http://www.bcsnoticias.mx/lapaz/">La Paz</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.bcsnoticias.mx/los-cabos/">Los Cabos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.bcsnoticias.mx/comondu/">Comondú</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.bcsnoticias.mx/loreto/">Loreto</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.bcsnoticias.mx/mulege/">Mulegé</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.bcsnoticias.mx/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.bcsnoticias.mx/sociedad/">Sociedad</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bcsnoticias.mx/turismo/">Turismo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.bcsnoticias.mx/medio-ambiente/">Medio Ambiente</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.bcsnoticias.mx/policiaca/">Policiaca</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68991"><a href="http://www.bcsnoticias.mx/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.bcsnoticias.mx/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68998"><a href="http://www.bcsnoticias.mx/clima/">Clima</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69006"><a href="http://www.bcsnoticias.mx/negocios/">Negocios</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.bcsnoticias.mx/" rel="home"><img class="herald-logo-mini" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/bcs-noticias-logo-blanco-mini.png" alt="BCS Noticias" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.bcsnoticias.mx/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17309"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403"><a href="http://www.bcsnoticias.mx/lapaz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.bcsnoticias.mx/los-cabos/">Los Cabos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.bcsnoticias.mx/comondu/">Comondú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.bcsnoticias.mx/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.bcsnoticias.mx/mulege/">Mulegé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://www.bcsnoticias.mx/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.bcsnoticias.mx/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bcsnoticias.mx/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.bcsnoticias.mx/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.bcsnoticias.mx/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68991"><a href="http://www.bcsnoticias.mx/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.bcsnoticias.mx/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68998"><a href="http://www.bcsnoticias.mx/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69006"><a href="http://www.bcsnoticias.mx/negocios/">Negocios</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-106253" class="herald-single post-106253 post type-post status-publish format-standard has-post-thumbnail hentry category-lapaz category-politica category-portada category-portada-2 category-portada-3 category-portada-4">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">27 enero, 2017</span></div><div class="meta-item herald-comments"><a href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/#respond"><span class="dsq-postid" data-dsqidentifier="106253 http://www.bcsnoticias.mx/?p=106253">Agregar comentario</span></a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2016/07/congreso-de-bcs-diputados.jpg 1500w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/logo-bcs-noticias-fondo-blanco-150x150.png" width="112" height="112" alt="Redacción" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.bcsnoticias.mx/author/redaccion-bcs-noticias/">Redacción</a>

															<a class="herald-author-twitter" href="https://twitter.com/bcsnoticias" target="_blank">bcsnoticias</a>
							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/#respond"><span class="dsq-postid" data-dsqidentifier="106253 http://www.bcsnoticias.mx/?p=106253">Agregar comentario</span></a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;t=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;text=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;media=http%3A%2F%2Fwww.bcsnoticias.mx%2Fwp-content%2Fuploads%2F2016%2F07%2Fcongreso-de-bcs-diputados.jpg&amp;description=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;title=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
			<div class="entry-headline h5">Se espera que durante la próxima semana, tanto el Poder Legislativo como el Poder Judicial del Estado, puedan concluir el tema de las pensiones vitalicias para los Magistrados, especificando los cambios que se realizarán a la Ley Orgánica del Poder Judicial</div>
	
					
	<p><em><strong>La Paz, Baja California Sur, (BCS).  </strong></em>Tras varias semanas de analizar el tema de las pensiones vitalicias para los <strong>Magistrados</strong> de <strong>BCS</strong>, este viernes 27 de enero, el <strong>Poder Legislativo</strong> y el <strong>Poder Judicial del Estado</strong>, acordaron realizar una serie de modificaciones a la <strong>Ley Orgánica del Poder Judicial</strong> en la entidad, donde se propuso que dichos <strong>Magistrados</strong>, reciban únicamente el sueldo de 2 años, así como una serie de señalizaciones incluidas en el artículo 8 de esta Ley.</p>
<p>Esta propuesta realizada por el <strong>Poder Legislativo del Estado</strong>, subraya que los <strong>Magistrados</strong> podrán disfrutar de un pago que se realizará durante 2 años, toda vez que sus actividades como funcionarios judiciales hayan llegado a su término, quiere decir que cuando concluyan con sus responsabilidades de entre 6 a 12 años de desempeño, podrán comenzar a recibir su pago durante 2 años más.</p>
<p>Así mismo, la iniciativa indica que todos los <strong>Magistrados</strong> que disfruten de este pagó, serán únicamente los que concluyan sus funciones y no hayan sido reelectos, especificando que si por alguna razón, son removidos de sus actividades &#8211; mismas que son especificadas en la <strong>Constitución Política del Estado</strong> – no podrán tener derecho a este <strong>Haber de Retiro</strong> o pago, mencionando de igual forma que este beneficio se considera intransferible.</p>
<p>Se espera que durante la próxima semana, tanto el <strong>Poder Legislativo</strong> como el <strong>Poder Judicial del Estado</strong>, puedan concluir el tema de las pensiones vitalicias para los <strong>Magistrados</strong>, especificando los cambios que se realizarán a la<strong> Ley Orgánica del Poder Judicial.</strong></p>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.bcsnoticias.mx/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="es" data-url="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/" data-text="‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->

	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Quizás te interese esto también</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-106246 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-los-cabos category-policiaca category-portada-2 category-portada-3 category-portada-4 category-san-jose-del-cabo category-sociedad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.bcsnoticias.mx/cae-segundo-ejecutado-de-hoy-en-san-jose-del-cabo-perdio-la-vida-a-balazos-en-la-colonia-monte-real/" title="Cae segundo ejecutado de hoy en San José del Cabo; perdió la vida a balazos en la colonia Monte Real"><img width="300" height="200" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-300x200.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/foto-de-alejandro-patron.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.bcsnoticias.mx/cae-segundo-ejecutado-de-hoy-en-san-jose-del-cabo-perdio-la-vida-a-balazos-en-la-colonia-monte-real/">Cae segundo ejecutado de hoy en San José del Cabo; perdió la vida a balazos en la colonia Monte Real</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-106243 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-lapaz category-portada-2 category-portada-3 category-portada-4 category-sociedad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.bcsnoticias.mx/este-jueves-transito-registro-2-robos-la-paz-lograron-detener-ladron-oxxo/" title="Este jueves Tránsito registró 2 robos en La Paz; lograron detener a ladrón de un Oxxo"><img width="300" height="200" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-300x200.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/robo-a-casa-habitacion-generica5.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.bcsnoticias.mx/este-jueves-transito-registro-2-robos-la-paz-lograron-detener-ladron-oxxo/">Este jueves Tránsito registró 2 robos en La Paz; lograron detener a ladrón de un Oxxo</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-106088 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-lapaz category-los-cabos category-portada category-portada-2 category-portada-3 category-portada-4 category-sociedad category-turismo">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.bcsnoticias.mx/buscan-que-existan-vuelos-directos-entre-europa-y-los-cabos-hay-platicas-con-aerolineas/" title="Buscan que existan vuelos directos entre Europa y Los Cabos; hay pláticas con aerolíneas"><img width="300" height="200" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-300x200.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2017/01/finnair-finlandia.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.bcsnoticias.mx/buscan-que-existan-vuelos-directos-entre-europa-y-los-cabos-hay-platicas-con-aerolineas/">Buscan que existan vuelos directos entre Europa y Los Cabos; hay pláticas con aerolíneas</a></h2>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Acerca del autor</h4></div><div class="herald-mod-subnav"><a href="http://www.facebook.com/bcsnoticias" target="_blank" class="fa fa-facebook"></a><a href="https://twitter.com/bcsnoticias" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.bcsnoticias.mx/author/redaccion-bcs-noticias/">Mirar todas sus noticias</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/logo-bcs-noticias-fondo-blanco-150x150.png" width="140" height="140" alt="Redacción" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Redacción</h4>
		<p>Equipo de Redacción de BCS Noticias. Si quieres ponerte en contacto con nosotros escríbenos a redaccion@bcsnoticias.mx</p>
	</div>

</div>

</div>
	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/';
var disqus_identifier = '106253 http://www.bcsnoticias.mx/?p=106253';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bcsnoticias';
var disqus_title = "‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=106253';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.bcsnoticias.mx/abren-convocatoria-2017-integrar-nuevos-elementos-la-policia-estatal-preventiva/" rel="prev">Abren convocatoria 2017, para integrar nuevos elementos a la Policía Estatal Preventiva</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;t=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;text=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;media=http%3A%2F%2Fwww.bcsnoticias.mx%2Fwp-content%2Fuploads%2F2016%2F07%2Fcongreso-de-bcs-diputados.jpg&amp;description=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bcsnoticias.mx%2F%25e2%2580%25aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%25e2%2580%25ac%2F&amp;title=%E2%80%AADiputados+de+BCS+quitar%C3%A1n+pensi%C3%B3n+vitalicia+a+magistrados%3B+les+dar%C3%A1n+2+a%C3%B1os+de+sueldos%E2%80%AC"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Últimas Noticias</span></h4>		<ul>
					<li>
				<a href="http://www.bcsnoticias.mx/%e2%80%aadiputados-bcs-quitaran-pension-vitalicia-magistrados-les-daran-2-anos-sueldos%e2%80%ac/">‪Diputados de BCS quitarán pensión vitalicia a magistrados; les darán 2 años de sueldos‬</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/abren-convocatoria-2017-integrar-nuevos-elementos-la-policia-estatal-preventiva/">Abren convocatoria 2017, para integrar nuevos elementos a la Policía Estatal Preventiva</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/cae-segundo-ejecutado-de-hoy-en-san-jose-del-cabo-perdio-la-vida-a-balazos-en-la-colonia-monte-real/">Cae segundo ejecutado de hoy en San José del Cabo; perdió la vida a balazos en la colonia Monte Real</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/este-jueves-transito-registro-2-robos-la-paz-lograron-detener-ladron-oxxo/">Este jueves Tránsito registró 2 robos en La Paz; lograron detener a ladrón de un Oxxo</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/buscan-que-existan-vuelos-directos-entre-europa-y-los-cabos-hay-platicas-con-aerolineas/">Buscan que existan vuelos directos entre Europa y Los Cabos; hay pláticas con aerolíneas</a>
						</li>
				</ul>
		</div>		<div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://comexcamposreyeros.com/"><center><img src=""></center></a></div>
		</div>		
					<div class="herald-sticky">
				<div id="text-24" class="widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/ba9111.jpg"></div>
</div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.bcsnoticias.mx/wp-content/uploads/2016/12/descpred.jpg"></div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"K5URi1a8Dy00qe", domain:"bcsnoticias.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=K5URi1a8Dy00qe" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45430006-1', 'bcsnoticias.mx');
  ga('send', 'pageview');

</script>
</div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '993692284031714');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=993692284031714&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Todos los derechos reservados BCS Noticias 2015</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69000"><a href="http://www.facebook.com/bcsnoticias"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69001"><a href="http://www.twitter.com/bcsnoticias"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69002"><a href="http://www.youtube.com/bcsnoticias"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69003"><a href="http://www.instagram.com/bcsnoticias"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bcsnoticias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.bcsnoticias.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5367baecde", post_id : 106253 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.bcsnoticias.mx\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-2-chico.png","logo_retina":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-2.png","logo_mini":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-blanco-mini.png","logo_mini_retina":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-blanco.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>