<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.bcsnoticias.mx/xmlrpc.php">
<title>Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido - BCS Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido - BCS Noticias" />
<meta property="og:description" content="Yuma explicó, en entrevista para BCS Noticias, que la regidora abordó el camión en un punto de decenso, que es el Centro Histórico de la capital de la media península, que es donde la mayoría de la gente se baja" />
<meta property="og:url" content="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" />
<meta property="og:site_name" content="BCS Noticias" />
<meta property="article:publisher" content="http://www.facebook.com/bcsnoticias" />
<meta property="article:author" content="https://www.facebook.com/MeliissaDL" />
<meta property="article:section" content="BCS" />
<meta property="article:published_time" content="2017-02-07T12:50:44-07:00" />
<meta property="article:modified_time" content="2017-02-07T12:52:08-07:00" />
<meta property="og:updated_time" content="2017-02-07T12:52:08-07:00" />
<meta property="fb:admins" content="100005912920068" />
<meta property="og:image" content="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Yuma explicó, en entrevista para BCS Noticias, que la regidora abordó el camión en un punto de decenso, que es el Centro Histórico de la capital de la media península, que es donde la mayoría de la gente se baja" />
<meta name="twitter:title" content="Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido - BCS Noticias" />
<meta name="twitter:site" content="@bcsnoticias" />
<meta name="twitter:image" content="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero.jpg" />
<meta name="twitter:creator" content="@MeliBCSNoticias" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BCS Noticias &raquo; Feed" href="http://www.bcsnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="BCS Noticias &raquo; RSS de los comentarios" href="http://www.bcsnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BCS Noticias &raquo; Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido RSS de los comentarios" href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bcsnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.bcsnoticias.mx/wp-content/themes/herald/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.bcsnoticias.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.bcsnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bcsnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bcsnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.bcsnoticias.mx/?p=106922' />
<link rel="alternate" type="application/json+oembed" href="http://www.bcsnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bcsnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&#038;format=xml" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	</head>

<body class="post-template-default single single-post postid-106922 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.bcsnoticias.mx/" rel="home"><img class="herald-logo" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/bcs-noticias-logo-2-chico.png" alt="BCS Noticias" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><img class="size-full wp-image-105785 alignright" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/911ban.jpg" alt="" width="728" height="81" /></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-17309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17309"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403"><a href="http://www.bcsnoticias.mx/lapaz/">La Paz</a>	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.bcsnoticias.mx/los-cabos/">Los Cabos</a>	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.bcsnoticias.mx/comondu/">Comondú</a>	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.bcsnoticias.mx/loreto/">Loreto</a>	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.bcsnoticias.mx/mulege/">Mulegé</a></ul>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.bcsnoticias.mx/politica/">Política</a><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://www.bcsnoticias.mx/sociedad/">Sociedad</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bcsnoticias.mx/turismo/">Turismo</a><li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.bcsnoticias.mx/medio-ambiente/">Medio Ambiente</a><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.bcsnoticias.mx/policiaca/">Policiaca</a><li id="menu-item-68991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68991"><a href="http://www.bcsnoticias.mx/cultura/">Cultura</a><li id="menu-item-68992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.bcsnoticias.mx/deportes/">Deportes</a><li id="menu-item-68998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68998"><a href="http://www.bcsnoticias.mx/clima/">Clima</a><li id="menu-item-69006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69006"><a href="http://www.bcsnoticias.mx/negocios/">Negocios</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.bcsnoticias.mx/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-69000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69000"><a href="http://www.facebook.com/bcsnoticias"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-69001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69001"><a href="http://www.twitter.com/bcsnoticias"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-69002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69002"><a href="http://www.youtube.com/bcsnoticias"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-69003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69003"><a href="http://www.instagram.com/bcsnoticias"><span class="herald-social-name">Instagram</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/sapa-dio-a-conocer-las-10-colonias-que-pagan-mas-puntualmente-el-agua-en-la-paz/" title="SAPA dio a conocer las 10 colonias que pagan más puntualmente el agua en La Paz"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-150x150.jpg 150w, http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/sapa-dio-a-conocer-las-10-colonias-que-pagan-mas-puntualmente-el-agua-en-la-paz/">SAPA dio a conocer las 10 colonias que pagan más puntualmente el agua en La Paz</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/detienen-a-3-hombres-en-diferentes-colonias-de-la-paz-en-posesion-de-cristal-y-marihuana/" title="Detienen a 3 hombres en diferentes colonias de La Paz, en posesión de cristal y marihuana"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/detienen-a-3-hombres-en-diferentes-colonias-de-la-paz-en-posesion-de-cristal-y-marihuana/">Detienen a 3 hombres en diferentes colonias de La Paz, en posesión de cristal y marihuana</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/hombre-lleva-2-anos-tapando-con-tierra-baches-en-calles-de-la-paz-pide-propina-por-necesidad/" title="Hombre lleva 2 años tapando con tierra baches en calles de La Paz; pide propina por necesidad"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/hector-armando-araiza-tapa-baches-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/hombre-lleva-2-anos-tapando-con-tierra-baches-en-calles-de-la-paz-pide-propina-por-necesidad/">Hombre lleva 2 años tapando con tierra baches en calles de La Paz; pide propina por necesidad</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" title="Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/">Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/bicicletas-recorreran-las-principales-avenidas-de-la-paz-para-medir-la-calidad-del-aire/" title="Bicicletas recorrerán las principales avenidas de La Paz para medir la calidad del aire"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/07/carros-forjadores-la-paz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/bicicletas-recorreran-las-principales-avenidas-de-la-paz-para-medir-la-calidad-del-aire/">Bicicletas recorrerán las principales avenidas de La Paz para medir la calidad del aire</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="http://www.bcsnoticias.mx/denuncian-la-paz-mas-tiburones-ballenas-victimas-propelazos/" title="Denuncian en La Paz más tiburones ballenas víctimas de propelazos"><img width="150" height="150" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="http://www.bcsnoticias.mx/denuncian-la-paz-mas-tiburones-ballenas-victimas-propelazos/">Denuncian en La Paz más tiburones ballenas víctimas de propelazos</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.bcsnoticias.mx/" rel="home"><img class="herald-logo-mini" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/bcs-noticias-logo-blanco-mini.png" alt="BCS Noticias" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17309"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403"><a href="http://www.bcsnoticias.mx/lapaz/">La Paz</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.bcsnoticias.mx/los-cabos/">Los Cabos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.bcsnoticias.mx/comondu/">Comondú</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.bcsnoticias.mx/loreto/">Loreto</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.bcsnoticias.mx/mulege/">Mulegé</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.bcsnoticias.mx/politica/">Política</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://www.bcsnoticias.mx/sociedad/">Sociedad</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bcsnoticias.mx/turismo/">Turismo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.bcsnoticias.mx/medio-ambiente/">Medio Ambiente</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.bcsnoticias.mx/policiaca/">Policiaca</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68991"><a href="http://www.bcsnoticias.mx/cultura/">Cultura</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.bcsnoticias.mx/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68998"><a href="http://www.bcsnoticias.mx/clima/">Clima</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69006"><a href="http://www.bcsnoticias.mx/negocios/">Negocios</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.bcsnoticias.mx/" rel="home"><img class="herald-logo-mini" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/bcs-noticias-logo-blanco-mini.png" alt="BCS Noticias" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.bcsnoticias.mx/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escribe para buscar" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17309"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-403"><a href="http://www.bcsnoticias.mx/lapaz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.bcsnoticias.mx/los-cabos/">Los Cabos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://www.bcsnoticias.mx/comondu/">Comondú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://www.bcsnoticias.mx/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.bcsnoticias.mx/mulege/">Mulegé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.bcsnoticias.mx/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://www.bcsnoticias.mx/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.bcsnoticias.mx/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://www.bcsnoticias.mx/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://www.bcsnoticias.mx/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68991"><a href="http://www.bcsnoticias.mx/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68992"><a href="http://www.bcsnoticias.mx/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68998"><a href="http://www.bcsnoticias.mx/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69006"><a href="http://www.bcsnoticias.mx/negocios/">Negocios</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-106922" class="herald-single post-106922 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-lapaz category-portada category-portada-2 category-portada-3 category-portada-4 category-sociedad">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">7 febrero, 2017</span></div><div class="meta-item herald-comments"><a href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/#respond"><span class="dsq-postid" data-dsqidentifier="106922 http://www.bcsnoticias.mx/?p=106922">Agregar comentario</span></a></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="660" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-990x660.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/regidora-pesero.jpg 1500w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/melissa-150x150.jpg" width="112" height="112" alt="Melissa Domínguez" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="http://www.bcsnoticias.mx/author/melissa/">Melissa Domínguez</a>

															<a class="herald-author-twitter" href="https://twitter.com/https://twitter.com/MeliBCSNoticias" target="_blank">MeliBCSNoticias</a>
							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/#respond"><span class="dsq-postid" data-dsqidentifier="106922 http://www.bcsnoticias.mx/?p=106922">Agregar comentario</span></a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;t=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;text=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;media=http%3A%2F%2Fwww.bcsnoticias.mx%2Fwp-content%2Fuploads%2F2017%2F02%2Fregidora-pesero.jpg&amp;description=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;title=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
			<div class="entry-headline h5">Yuma explicó, en entrevista para BCS Noticias, que la regidora abordó el camión en un punto de decenso, que es el Centro Histórico de la capital de la media península, que es donde la mayoría de la gente se baja</div>
	
					
	<p><em><strong>La Paz, Baja California Sur (BCS)</strong></em>. Luego de que un grupo de estudiantes de la <strong>Universidad Autónoma de Baja California Sur (UABCS</strong>) lanzaran una campaña, a través de <em>facebook</em>, llamada <strong>Funcionario Público en Transporte Público,</strong> la cual pretende que los servidores públicos sudcalifornianos, aborden los peseros y camiones, a fin de que esto influya en su decisión de aprobar o negar la propuesta de alza de la tarifa, la<strong> IV regidora Ana Lorena Castro,</strong> presidenta de la <strong>Comisión de Educación y Cultura en el Cabildo de La Paz</strong> compartió, a través de su cuenta de <em>facebook</em>, un video aceptando dicho reto, abordando una unidad de transporte público; sin embargo, este fue tomado como no válido.</p>
<p>“Ya una regidora <strong>(Ana Lorena Castro)</strong> se subió, pero su video lo tomamos como no válido porque no nos avisó, no nos invitó, nos tenía que decir y nosotros la teníamos que acompañar y pues, como te menciono tenía que ser en hora pico, obviamente, no sé a qué hora se subiría ella pero el camión se veía muy vacío, y fue solamente en el centro nada más, pues en el centro lo tomó y en el centro se bajan todos y pues, como que no”., comentó <strong>Yuma Pérez Cueva</strong>s, coordinadora de la iniciativa Funcionario Público en Transporte Público.</p>
<p>Yuma explicó, en entrevista para<em><strong> BCS Noticias,</strong></em> que la regidora abordó el camión en un punto de decenso, que es el <strong>Centro Histórico</strong> de la capital de la media península, que es donde la mayoría de la gente se baja, además de que la unidad se veía vacía, por lo cual no fue posible apreciar las dificultades por las que los usuarios pasan, al abordar un pesero en hora pico.</p>
<p>Así mismo, comentó que ya varios regidores han aceptado el reto, a la par del presidente municipal,<strong> Armando Martínez Vega;</strong> sin embargo, no han recibido una propuesta para que sean acompañados por los estudiantes que iniciaron la iniciativa, ya que insistió, debe ser en un horario donde se puedan apreciar las condiciones reales en las que se encuentran las unidades de transporte.</p>
<p>“El presidente municipal ya aceptó y ahorita estamos esperando a que nos den fecha o algo que nos digan un día, porque pues obviamente como se van a subir a las 12 del día cuando casi no hay usuarios, se tienen que subir a las 7 de la mañana o cuando sea hora pico, donde todos los transportes están llenos y los estudiantes se meten como sardinas a los camiones o en la noche, ya tarde cuando las personas salen de trabajar, tienen que vivirlo”, mencionó <strong>Yuma</strong>.</p>
<p>Finalmente, la estudiante explicó que la iniciativa, <strong>Funcionario Público en Transporte Público,</strong> la inició con 2 compañeros más, quienes preocupados por la alza de la tarifa y la afectación negativa que podría tener en los usuarios, se dieron cuenta que, las personas responsables de aprobar o no, el nuevo precio, realmente no saben en qué condiciones se encuentran los camiones.</p>
<p>“Empezó por un grupo de estudiantes, específicamente 3, que estamos súper preocupadas por la alza del transporte público, y fue donde nos dimos cuenta que las personas que quieren tomar la desición del aumento del transporte público, que son los regidores, no se mueven en transporte púbico, entonces cómo vas a tomar una decisión de algo que tu no sabes bien qué es, entonces hicimos un video, ese video se viralizó en un día, y de ahí nació la página y de ahí las personas empezaron a nominar a sus funcionarios públicos, y ahí salió el jefe de la mesa de cabildo que está en la comisión de Transporte, que es <strong>Julio Higuera,</strong> también salió la regidora Rocxana, el presidente municipal”, dijo.</p>
<p>Finalmente, reiteró que la invitación a los funcionarios sigue abierta, destacando que para aceptar el reto, se tienen que cumplir ciertas reglas, entre ellas, que se aborde en hora pico y que se de aviso a algún integrante de la iniciativa.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F228433500856974%2Fvideos%2F374048589628797%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.bcsnoticias.mx/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="es" data-url="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" data-text="Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plus" data-annotation="bubble" data-action="share" data-href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/" data-size="medium" ></div></div>
</div><!-- Social Ring Buttons End -->

	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Quizás te interese esto también</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-106929 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-lapaz category-portada category-portada-2 category-portada-3 category-portada-4 category-sociedad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.bcsnoticias.mx/sapa-dio-a-conocer-las-10-colonias-que-pagan-mas-puntualmente-el-agua-en-la-paz/" title="SAPA dio a conocer las 10 colonias que pagan más puntualmente el agua en La Paz"><img width="300" height="200" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz.jpg 1500w, http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2016/01/Sapa-La-Paz-990x660.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.bcsnoticias.mx/sapa-dio-a-conocer-las-10-colonias-que-pagan-mas-puntualmente-el-agua-en-la-paz/">SAPA dio a conocer las 10 colonias que pagan más puntualmente el agua en La Paz</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-106927 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-lapaz category-portada-2 category-portada-3 category-portada-4 category-sociedad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.bcsnoticias.mx/detienen-a-3-hombres-en-diferentes-colonias-de-la-paz-en-posesion-de-cristal-y-marihuana/" title="Detienen a 3 hombres en diferentes colonias de La Paz, en posesión de cristal y marihuana"><img width="300" height="200" src="http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-300x200.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2016/03/detenidos-policiaca.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.bcsnoticias.mx/detienen-a-3-hombres-en-diferentes-colonias-de-la-paz-en-posesion-de-cristal-y-marihuana/">Detienen a 3 hombres en diferentes colonias de La Paz, en posesión de cristal y marihuana</a></h2>
			</div>
</div>
	
	
</article>							<article class="herald-lay-f herald-lay-f1 post-106916 post type-post status-publish format-standard has-post-thumbnail hentry category-bcs category-portada category-portada-2 category-portada-3 category-portada-4 category-sociedad">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="http://www.bcsnoticias.mx/denuncian-la-paz-mas-tiburones-ballenas-victimas-propelazos/" title="Denuncian en La Paz más tiburones ballenas víctimas de propelazos"><img width="300" height="200" src="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-300x200.jpg" class="attachment-herald-lay-f1 size-herald-lay-f1 wp-post-image" alt="" srcset="http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-300x200.jpg 300w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-768x512.jpg 768w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-1024x683.jpg 1024w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-470x313.jpg 470w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-640x426.jpg 640w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-414x276.jpg 414w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-130x86.jpg 130w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-187x124.jpg 187w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-990x660.jpg 990w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2-1320x880.jpg 1320w, http://www.bcsnoticias.mx/wp-content/uploads/2017/02/tiburon-ballena-herido2.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h6"><a href="http://www.bcsnoticias.mx/denuncian-la-paz-mas-tiburones-ballenas-victimas-propelazos/">Denuncian en La Paz más tiburones ballenas víctimas de propelazos</a></h2>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Acerca del autor</h4></div><div class="herald-mod-subnav"><a href="https://www.facebook.com/MeliissaDL" target="_blank" class="fa fa-facebook"></a><a href="https://twitter.com/https://twitter.com/MeliBCSNoticias" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="http://www.bcsnoticias.mx/author/melissa/">Mirar todas sus noticias</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="http://www.bcsnoticias.mx/wp-content/uploads/2016/01/melissa-150x150.jpg" width="140" height="140" alt="Melissa Domínguez" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Melissa Domínguez</h4>
			</div>

</div>

</div>
	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/';
var disqus_identifier = '106922 http://www.bcsnoticias.mx/?p=106922';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'bcsnoticias';
var disqus_title = "Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=106922';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.bcsnoticias.mx/bicicletas-recorreran-las-principales-avenidas-de-la-paz-para-medir-la-calidad-del-aire/" rel="prev">Bicicletas recorrerán las principales avenidas de La Paz para medir la calidad del aire</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.bcsnoticias.mx/hombre-lleva-2-anos-tapando-con-tierra-baches-en-calles-de-la-paz-pide-propina-por-necesidad/" rel="next">Hombre lleva 2 años tapando con tierra baches en calles de La Paz; pide propina por necesidad</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>¡Comparte esto!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;t=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;text=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;media=http%3A%2F%2Fwww.bcsnoticias.mx%2Fwp-content%2Fuploads%2F2017%2F02%2Fregidora-pesero.jpg&amp;description=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bcsnoticias.mx%2Funa-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido%2F&amp;title=Una+regidora+de+La+Paz+ya+acept%C3%B3+el+reto+de+subirse+a+un+pesero%3B+pero+este+fue+tomado+como+inv%C3%A1lido"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

							<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>Últimas Noticias</span></h4>		<ul>
					<li>
				<a href="http://www.bcsnoticias.mx/sapa-dio-a-conocer-las-10-colonias-que-pagan-mas-puntualmente-el-agua-en-la-paz/">SAPA dio a conocer las 10 colonias que pagan más puntualmente el agua en La Paz</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/detienen-a-3-hombres-en-diferentes-colonias-de-la-paz-en-posesion-de-cristal-y-marihuana/">Detienen a 3 hombres en diferentes colonias de La Paz, en posesión de cristal y marihuana</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/hombre-lleva-2-anos-tapando-con-tierra-baches-en-calles-de-la-paz-pide-propina-por-necesidad/">Hombre lleva 2 años tapando con tierra baches en calles de La Paz; pide propina por necesidad</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/una-regidora-la-paz-ya-acepto-reto-subirse-pesero-este-fue-tomado-invalido/">Una regidora de La Paz ya aceptó el reto de subirse a un pesero; pero este fue tomado como inválido</a>
						</li>
					<li>
				<a href="http://www.bcsnoticias.mx/bicicletas-recorreran-las-principales-avenidas-de-la-paz-para-medir-la-calidad-del-aire/">Bicicletas recorrerán las principales avenidas de La Paz para medir la calidad del aire</a>
						</li>
				</ul>
		</div>		<div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://comexcamposreyeros.com/"><center><img src=""></center></a></div>
		</div>		
					<div class="herald-sticky">
				<div id="text-24" class="widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.bcsnoticias.mx/wp-content/uploads/2017/01/ba9111.jpg"></div>
</div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.bcsnoticias.mx/wp-content/uploads/2016/12/descpred.jpg"></div>
</div>
		</div>			</div>
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"K5URi1a8Dy00qe", domain:"bcsnoticias.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=K5URi1a8Dy00qe" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --></div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45430006-1', 'bcsnoticias.mx');
  ga('send', 'pageview');

</script>
</div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '993692284031714');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=993692284031714&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Todos los derechos reservados BCS Noticias 2015</div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69000"><a href="http://www.facebook.com/bcsnoticias"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69001"><a href="http://www.twitter.com/bcsnoticias"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69002"><a href="http://www.youtube.com/bcsnoticias"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69003"><a href="http://www.instagram.com/bcsnoticias"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bcsnoticias';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'es'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>		<!-- Social Ring JS End -->
	<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.bcsnoticias.mx\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-2-chico.png","logo_retina":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-2.png","logo_mini":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-blanco-mini.png","logo_mini_retina":"http:\/\/www.bcsnoticias.mx\/wp-content\/uploads\/2016\/01\/bcs-noticias-logo-blanco.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-content/themes/herald/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.bcsnoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>